re: Vim for People Who Use Visual Studio Code (Full Article) VIEW POST

FULL DISCUSSION
 

Just FYI, Vundle is not deprecated. The Bundle commands in Vundle are however.

 

Correct. Bad choice of words. I meant it hasn't been updated in a long time.

code of conduct - report abuse