DEV Community

Discussion on: The ultimate migration guide to angular-eslint, ESLint and Nx 11

Collapse
fredericojesus profile image
Frederico Jesus

Hi Lars, just made the test, version 6.0.0 gets installed. I think this answers the question, thanks a lot.
So maybe they will address this issue when they start using version 8 of eslint-config-prettier.