loading...

Discussion on: Setting up a minimal Node environment with Webpack and Babel

Collapse
rhn94 profile image
rhn94

you might want to update this; you can't install babel-node anymore globally; you have to

npm install --save-dev babel-cli