DEV Community

Discussion on: Yarn 3.1 🎃👻 Corepack, ESM, pnpm, Optional Packages ...

Collapse
singfield profile image
Singfield

Just go into your directory and run

yarn set version stable