DEV Community

loading...

Discussion on: WebRTC and React-Native

Collapse
vilmes21 profile image
VM

ios 10 no longer works. Minimum must be ios 11.0. According to: github.com/react-native-webrtc/rea...

Thread Thread
jdmg94 profile image
José Muñoz Author

thanks I'll try to update the repo over the weekend!