DEV Community

loading...

Discussion on: Expo SDK 38 is now available

Collapse
codingpen profile image
@coding_pen

For those guys who are using expo SDK<38 .0 you may have some troubles when trying to run your app ...to solve this just upgrade/update your current expo SDK e.g36, 35 to the current expo (38.0)......

Collapse
khnh88204010 profile image
Khánh

Thank you for guidance

dienmayvienthong.com/