loading...

re: How to fix React Native version mismatch VIEW POST

FULL DISCUSSION
 

I dont understand, when this happens? I never had this issue before

 

This happens when your project has different version from the one specified in package.json

code of conduct - report abuse