DEV Community

loading...

Discussion on: Expo SDK 38 is now available

Collapse
rohovdmytro profile image
Rohov Dmytro

Can I use latest react version? 16.13.1.

expo upgrade bumped that only to 16.11

Collapse
sleeplessbyte profile image
Derk-Jan Karrenbeld

No. You can use 16.11.