loading...

Discussion on: Expo SDK 38 is now available

Collapse
sleeplessbyte profile image
Derk-Jan Karrenbeld

Upgrade your node. The error is pretty clear. You're on node 12.9, which is not inside the >= 12.13, < 13.0.0 range