DEV Community

loading...

Discussion on: How to install Tailwind CSS 2 with Laravel 8

Collapse
sluxzer profile image
sluxzer

hey there

is this means tailwindcss 2 & vue.js not compatible yet?