DEV Community

loading...

Discussion on: GraphQL Auth with Passport and Lighthouse PHP

Collapse
joselfonseca profile image
Jose Luis Fonseca Author

That is because it requires passport 10 and you are requiring 9, can you update to passport 10? it should fix the issue.