re: Viber: no connection – qt.network.ssl: Incompatible version of OpenSSL VIEW POST

FULL DISCUSSION
 

first solution works if you follow it properly, it clearly symlinks to so.10, not to so.1.1

code of conduct - report abuse