DEV Community 👩‍💻👨‍💻

Discussion on: My Linux Development Environment of 2018

Collapse
oyelowotobiloba profile image
Oluwatobiloba

maybe you need to install it with sudo but not recommended.