loading...

Answer: Android Studio 3.6.1 | Error: “This project uses AndroidX dependencies” [duplicate]

serverbroad profile image Server Broad ・1 min read

The Android Gradle plugin provides the following global flags that you can set in your gradle.properties file:

android.useAndroidX: When set to true, this flag indicates that you want to start using AndroidX from now on. If the flag is absent Android Studio behaves as if the flag were set to…

Discussion

markdown guide