DEV Community

loading...

Discussion on: GraphQL Auth with Passport and Lighthouse PHP

kevinpallado profile image
Kevin Pallado

Hi jose just for the update, I got this kind of error

'''The request is missing a required parameter, includes an invalid parameter value, includes a parameter more than once, or is otherwise malformed."''