DEV Community

loading...

The getter 'addressOf' isn't defined for the class 'GUID'. - 'GUID' is from 'package:win32/src/structs.dart'

Delightfully Nerdy
Delightfully Nerdy
・1 min read

Run the following commands

flutter clean
flutter pub get
flutter pub upgrade

This should fix the error

Discussion (0)