DEV Community

loading...

Discussion on: Installing Puppeteer on an Ubuntu AWS EC2 Instance

Collapse
haynesgt profile image
Gavin Haynes

Seems to work, though libgbm needs to be changed to libgbm-dev

Collapse
chis0m profile image
chis0m Author

ok thanks, will check that out