DEV Community

Discussion on: How to run your app on the iPhone with the newest OS version via an older version of Xcode?

Collapse
ikemkrueger profile image
Ikem Krueger • Edited on

The github repository here seems to have the latest official iOS device support files. For iOS 12.3 device support files there is an easy workaround explained here.