DEV Community

Discussion on: Setting up flutter without Android studio

Collapse
jay_js profile image
Jayesh Kale Author

no it doesn't matter but it at least has to be 18.04 or above wiil be great