DEV Community

Discussion on: Introducing Yarn 2 ! 🧢🌟

Collapse
mbrtn profile image
Ruslan Shashkov

You have to uninstall yarn and install its "legacy" version. In fact, its normal, not legacy and Yarn 2 must be some kind of "pre-alpha".