DEV Community

loading...

Discussion on: Changing Your Laravel Version

Collapse
msamgan profile image
Mohammed Samgan Khan

this will create a problem if you are using some plugins which are not updated for the laravel v6.2.