DEV Community

loading...

Discussion on: Good Bye Web APIs

Collapse
mvila profile image
Manuel Vila Author

I hesitated for a long time about the choice of the term "Component", and I am still hesitating to replace it with "Model". What do you think?

Collapse
anu2006dev profile image
Anu2006-dev

that's a good idea