DEV Community

loading...

Discussion on: Expo SDK 38 is now available

Collapse
ajinkabeer profile image
Ajin Kabeer

I got the same warning. Did you find why it's happening?

Collapse
mtsprojects profile image
mtsprojects

A new update just released a few hours ago solve the problem.

Thread Thread
ajinkabeer profile image
Ajin Kabeer

Oh really? I just upgraded to SDK 38 just five minutes ago :(

Thread Thread
mtsprojects profile image
mtsprojects

npm install -g expo-cli