DEV Community

loading...

Discussion on: Expo SDK 38 is now available

Collapse
ajinkabeer profile image
Ajin Kabeer • Edited

Fixed this warning by bumping the expo-cli version

Collapse
fernandobonfimandrade profile image
Fernando Bonfim Andrade

How to do that?
I'm newbie