DEV Community

loading...

Discussion on: My unrealistic wish-list for Perl 7.x

Collapse
matthewpersico profile image
Matthew O. Persico

Actually, I'd use =from instead of =input because it better aligns as the inverse of =for.