DEV Community

Discussion on: Pushing Left, Like a Boss — Part 5.2 — Use Safe Dependencies

Collapse
syntaxseed profile image
SyntaxSeed (Sherri W)

For PHP there is the Sensio Labs Security Checker to scan for vulnerable Composer packages.